Chrome: Dos fallos de seguridad graves

google-chrome1

Se han detectado un par de vulnerabilidades catalogadas como graves en el navegador de Google Chrome.

La primera de ellas afecta al motor de JavaScript, y podría permitir a un usuario malintencionado tener acceso a información privada e incluso la ejecución de código arbitrario mediante la manipulación de una web previamente diseñada para explotar la vulnerabilidad.

La segunda de ellas explota la manera en que se maneja la información XML, causando bloqueos en la pestaña de carga y la ejecución de código arbitrario, aunque esta vez sólo en el sandbox de Chrome.

Mi recomendación: Actualizad en cuanto sea posible. Podéis hacerlo desde la opción automática “acerca de Chrome” o pinchando en este enlace.

Vía: CNet News

Compartir en Google Plus

Acerca de Jorge Autor

  • WordPress Comentarios
  • Facebook Comentarios