Firefox 3.6: Vulnerabilidad 0-day

Esta misma semana los del navegador de Firefox lanzaban sendas actualizaciones a sus veriones 3.5 y 3.0, y ahora sale una vulnerabilidad 0-day en la última versión 3.6.

Secunia (una firma de seguridad) reportaba ayer mismo dicha vulnerabilidad, que permitiría ejecutar código arbitrario en las máquinas afectadas pudiendo comprometer todo el sistema. Lo más inquietante sin embargo es que incluso existe un exploit que aprovecha la vulnerabilidad.

Como siempre en estos casos, la mejor protección es el sentido común. A pesar de que por aquí lo he repetido hasta la saciedad, si navegáis con esa versión de Firefox no pinchéis ni visitéis sitios que no merzcan completamente vuestra confianza. Mientras tanto, seguiremos atentos a la solución que nos proponga Firefox.

Vía: Secunia

Compartir en Google Plus

Acerca de Jorge Autor

  • WordPress Comentarios
  • Facebook Comentarios