WordPress: Actualización de seguridad 2.8.5

WordPress 2.8.3

Aunque la versión 2.8 está a punto de pasar a la historia por la 2.9, el equipo de desarrollo de WordPress ha liberado una actualización de seguridad (2.8.5) que viene a corregir un problema con los trackbacks que podría permitir ataques de denegación de servicio.

Si sospechas que tu sitio ha sido objeto de ataque, puedes analizar los archivos fuente mediante WordPress Exploit Scanner, que analizará dichos archivos en busca de cualquier anomalía alertándote diligentemente de ello.

Si quieres un consejo, pasa el plugin si tienes un sitio en WordPress de todas todas. La tranquilidad no tiene precio…

Web: WordPress

Compartir en Google Plus

Acerca de Jorge Autor

  • WordPress Comentarios
  • Facebook Comentarios